Problème d'amorce ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'amorce ?

Message par FALCO le Lun 20 Avr 2015 - 8:40

J'avais rencontré un problème de fonctionnement au niveau de ma remington 7600 - Les cartouches une fois chambrées n'étaient pas toujours percutées. Sous garantie, cette carabine a bénéficié d'un repolissage de chambre. Hier mon fils me l'a empruntée, étant invité dans un parc pour faire courir de jeunes chiens et prélever un petit sanglier. Il a tiré une balle et a conservé la douille. J'ai constaté que l'amorce était assez écrasée et semble présenter une petite bavure. Je n'ai pu comparer avec d'anciennes douilles n'en ayant pas conservées. Il me semble que j'aurais remarqué ce phénomène si cela c'était produit avant que la carabine ne parte chez RIVOLIER. Au vu de la photo quel est votre avis. Ne s'agit-il pas d'un problème de supression. Je ne recharge pas et n'ai donc aucune connaissance en la matière. Est ce que l'intervention de repolissage a pu interférer dans le processus de départ du coup ? Y a t-il un risque d'usure prématuré à court ou long terme ? La munition était un Winchester POWER MAX de 180 grains. La carabine étant sous garantie je n'hésiterai pas a signlaler ce fait si problème avéré il y a. Merci



FALCO
sergeant
sergeant

Nombre de messages : 107
Age : 59
Localisation : CORREZE
Date d'inscription : 23/06/2013

Revenir en haut Aller en bas

Re: Problème d'amorce ?

Message par beluga30 le Lun 20 Avr 2015 - 11:48

je pense que c'est uniquement du a la mise en place de l'amorce que cette bavure c'est faite, regarde sur les autre cartouches neuve s'il y a une trace ? et sur les prochaine tirés ? mais le polissage de la chambre n'a pas d’influence a ce niveau.

beluga30
hors classe
hors classe

Nombre de messages : 3424
Age : 53
Localisation : chez moi en France
Loisirs : aviation, piégeage, chasse, pêche, bière, cochonnaille.
Date d'inscription : 01/10/2013

Revenir en haut Aller en bas

Re: Problème d'amorce ?

Message par FALCO le Lun 20 Avr 2015 - 14:49

Merci Beluga de ta réponse. J'ai bien regardé les cartouches non utilisées. Les amorcres me paraissent normales. leur sertissage est identique à mes 300 WM et mes 44 M. Je vais essayer en fin de semaine de faire un peu de bruit à la campagne pour vérifier si cela se reproduit. Je ne suis pas inscrit à un club de tir et je n'aime pas trop faire du "bruit" lorsque la chasse est fermée. Je vais fairfe un triplé "rapide". Je donnerai le résultat.

FALCO
sergeant
sergeant

Nombre de messages : 107
Age : 59
Localisation : CORREZE
Date d'inscription : 23/06/2013

Revenir en haut Aller en bas

Re: Problème d'amorce ?

Message par usas12 le Lun 20 Avr 2015 - 19:08

la pression semble assez forte ; ce ne serait pas l'amorce qui rentre un peu dans le logement de l’éjecteur ? on a souvent ça sur les mas 49/56

usas12
private
private

Nombre de messages : 11
Age : 63
Localisation : Alsace
Emploi : retraité
Loisirs : tir .......bien-sûr
Date d'inscription : 08/01/2007

Revenir en haut Aller en bas

Re: Problème d'amorce ?

Message par Contenu sponsorisé Aujourd'hui à 22:47


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum